Como instalar vim-conque no Debian 9 (Stretch)