Como instalar vdr-plugin-vnsiserver-dbg no Debian 9 (Stretch)