Como instalar ruby-stomp no Debian 9 (Stretch)