Como instalar ruby-prawn-doc no Debian 9 (Stretch)