Como instalar ruby-bundler no Debian 9 (Stretch)