Como instalar lua-uri-dev no Debian 9 (Stretch)