Como instalar libqt5script5 no Debian 9 (Stretch)