Como instalar libqdaccolib-dev no Debian 9 (Stretch)