Como desinstalar libmoosex-lazyrequire-perl do Debian 9 (Stretch)