Como instalar liblxqt-globalkeys-ui0-dev no Debian 9 (Stretch)