Como instalar liblldb-3.8-dev no Debian 9 (Stretch)