Como instalar libimager-qrcode-perl no Debian 9 (Stretch)