Como instalar libgl1-nvidia-legacy-304xx-glx no Debian 9 (Stretch)