Como instalar libghc-vty-doc no Debian 9 (Stretch)