Como instalar libgd-gd2-noxpm-ocaml no Debian 9 (Stretch)