Como instalar libadplug-dev no Debian 9 (Stretch)