Como instalar elpa-editorconfig no Debian 9 (Stretch)