Como instalar comixcursors-lefthanded-opaque no Debian 9 (Stretch)