Como instalar ruby-dependor no Debian Unstable (Sid)