Como instalar libqt4-declarative no Debian Unstable (Sid)