Como instalar libjs-markdown-it-sup no Debian Unstable (Sid)