Como instalar libace-qtreactor-dev no Debian Unstable (Sid)