Como instalar geany-plugin-multiterm no Debian Unstable (Sid)