Como instalar dict-gazetteer2k-zips no Debian Unstable (Sid)