Como instalar apitrace-gui no Debian Unstable (Sid)