Come instalare ruby-stomp su Debian 9 (Stretch)