Come instalare ruby-rails-assets-markdown-it-sub su Debian 9 (Stretch)