Come instalare python-libvhdi su Debian 9 (Stretch)