Come instalare nova-api su Debian 9 (Stretch)