Come instalare libwnckmm-1.0-0 su Debian 9 (Stretch)