Come instalare libvtk-dicom-dev su Debian 9 (Stretch)