Come instalare libvisp-vs-dev su Debian 9 (Stretch)