Come instalare libqt4-qt3support su Debian 9 (Stretch)