Come instalare libqsastime-dev su Debian 9 (Stretch)