Come instalare libobjc-5-dev-armel-cross su Debian 9 (Stretch)