Come instalare libkokyu-dev su Debian 9 (Stretch)