Come instalare libgl1-nvidia-legacy-304xx-glx su Debian 9 (Stretch)