Come instalare libghc-lucid-svg-doc su Debian 9 (Stretch)