Come instalare lib4store-dev su Debian 9 (Stretch)