Come instalare ruby-rails-assets-markdown-it-sub su Debian Unstable (Sid)