Come instalare ruby-dependor su Debian Unstable (Sid)