Come instalare libqwtplot3d-doc su Debian Unstable (Sid)