Come instalare libqt4-declarative su Debian Unstable (Sid)