Come instalare libndpi-dev su Debian Unstable (Sid)