Come instalare libgsf-1-dev su Debian Unstable (Sid)