Come instalare libghc-lambdabot-trusted-doc su Debian Unstable (Sid)