Come instalare libghc-lambdabot-reference-plugins-dev su Debian Unstable (Sid)