Come instalare fookb-plainx su Debian Unstable (Sid)