Come instalare fcitx-frontend-qt5 su Debian Unstable (Sid)