Come instalare elpa-projectile su Debian Unstable (Sid)